cancel
Showing results for 
Search instead for 
Did you mean: 

Magento 1.7.0.2 mit PHP 5.6

Magento 1.7.0.2 mit PHP 5.6

Hallo miteinander. Magento 1.7.0.2 auf PHP 5.6 umstellen. Ist das möglich? Falls ja, wie?

1 REPLY

Re: Magento 1.7.0.2 mit PHP 5.6

Hallo,

 

grundsätzlich sollte es funktionieren aber du solltest ein Testsystem aufsetzten und dort testen.

Hier ist ein guter Beitrag zum Thema Magento1.8 und PHP5.6, vielleicht hilft dir das weiter.

 

Beste Grüße | Regards, Roman from CopeX.io