cancel
Showing results for 
Search instead for 
Did you mean: 

Patch supee-1533 Is For EE instead of CE?

Patch supee-1533 Is For EE instead of CE?

Sorry in advance if this is the wrong forum, I have never posted here before!

 

I tried to download patch supee-1533, which was listed as being for CE in the dropdown, but the downloaded file has "EE" in the name and will not run on my server, so it seems to be for the wrong version.  Is this a known issue, or am I doing something wrong?

 

Thanks in advance!

1 REPLY

Re: Patch supee-1533 Is For EE instead of CE?

Same here. Currently only this patch applied to CE for us:

 

PATCH_SUPEE-5344_CE_1.8.0.0_v1-2015-02-10-08-10-38.sh

 

FDG Web, Inc - Web Design & Development - Talk to a designer or developer today!
www.fdgweb.com
877.239.3083
tom@fdgweb.com