cancel
Showing results for 
Search instead for 
Did you mean: 

Upgrade to Magento 2.2.1 - Unable to unserialize value

Upgrade to Magento 2.2.1 - Unable to unserialize value

100
2 REPLIES

Re: Upgrade to Magento 2.2.1 - Unable to unserialize value

100

Re: Upgrade to Magento 2.2.1 - Unable to unserialize value

Hi @rasmus_vestergaard,


I'm not sure what 100 means here but according with the subject maybe you can take a look to your server permissions (also you can check how to use the umask http://devdocs.magento.com/guides/v2.2/install-gde/install/post-install-umask.html )

Some users reported some problems with Redis too. Are you using it?

--
If you've found one of my answers useful, please give "Kudos" or "Accept as Solution"