cancel
Showing results for 
Search instead for 
Did you mean: 

disabled in the server configuration by allow_url_fopen=0

SOLVED

disabled in the server configuration by allow_url_fopen=0

error.PNGI do not have to system Upgrade my back to this mistake, I do not know where the source of the error is and how the suit is possible to get help. 

Tags (3)
1 REPLY

Re: disabled in the server configuration by allow_url_fopen=0

Hi @HaithamGhanem,

 

The problem isn't Magento related but maybe this thread can help you: https://github.com/composer/composer/issues/4740

--
If you've found one of my answers useful, please give "Kudos" or "Accept as Solution"