cancel
Showing results for 
Search instead for 
Did you mean: 

i have a question?

Highlighted

i have a question?

Recently I have upgraded Magento 1.9.3.9 using SUPEE patches to the 1.9.4.0 level, which should be already PHP 7.2 compatible. Magento frontend and backend is running good, but my good old script outside not.

 

2 REPLIES 2
Highlighted

Re: i have a question?

Hi @studione_studio,


What you're about your old script not good outside? Can explain clearly about it?



If my information is useful, give kudos

Best regards

Madhuresan
Bootsgrid

Highlighted

Re: i have a question?

Can you please describe your issues into some more detail.



Problem solved? Click Accept as Solution!