cancel
Showing results for 
Search instead for 
Did you mean: 

Magento 2.0 issue

Magento 2.0 issue

How to make sure that Magento extension which is developed by me works fine in both 1.6 to 1.9 and Magento 2.0 version?

1 REPLY

Re: Magento 2.0 issue

It is impossible to create a Magento extension which will work with both the Magento 1.x and Magento 2.