cancel
Showing results for 
Search instead for 
Did you mean: 

Magento Extension Compatible

Magento Extension Compatible

How to make my magento extension which is developed for the versions 1.6 to 1.9.2.2 to work in Magento 2.0 aswell?

1 REPLY

Re: Magento Extension Compatible

It is impossible to create a Magento extension which will work with both the Magento 1.x and Magento 2.