cancel
Showing results for 
Search instead for 
Did you mean: 

Check Component Dependency

Check Component Dependency

Hi All,

 

I am trying to upgrade the Magento version, I am getting the below error, please advise.

Check Component Dependency

We found conflicting component dependencies. Hide detail

 

For additional assistance, see component dependency help .