cancel
Showing results for 
Search instead for 
Did you mean: 

console browser error jquery UI

Highlighted

console browser error jquery UI

 

Spoiler

Hi
I have error in console browser
JQMIGRATE: jQuery.fn.load() is deprecated

allback to JQueryUI Compat activated. Your store is missing a dependency for a jQueryUI widget. Identifying and addressing the dependency will drastically improve the performance of your site.

How fix it?