cancel
Showing results for 
Search instead for 
Did you mean: 

Could not find package magento/upgrade-compatibility-tool with stability stable.

Could not find package magento/upgrade-compatibility-tool with stability stable.

Hi,

I'm starting an upgrade to 2.4.4 and I wanted to use magento/upgrade-compatibility-tool .

I tried to follow this instrutions with no luck:

https://experienceleague.adobe.com/docs/commerce-operations/upgrade-guide/upgrade-compatibility-tool...

 

[InvalidArgumentException]
Could not find package magento/upgrade-compatibility-tool with stability stable.

 

pls help